Recent content by clivebuckwheat

  1. C

    How do I load Winpe 3.0 over PXE?

    over pxe, on my Ubuntu server. Does any know what the file structure should be in the tftpboot folder?
  2. C

    Ubuntu tftp server blocksize

    Where can I change the blocksize of my ubuntu tftp server?. Also what is the optimal blocksize to speed up downloads from the server?
  3. C

    Solved: Pxe menu woes. Help Please.

    I recreated the boot image from the ground up and it is booting fine.
  4. C

    Solved: Pxe menu woes. Help Please.

    I don't understand sorry. I am pretty new to linux and PXE. I thought I had the full path in my menu above?. Correct me if I am wrong.
  5. C

    Solved: Pxe menu woes. Help Please.

    Yes it is running DHCP and tftp
  6. C

    Solved: Pxe menu woes. Help Please.

    Yes it boots and my pxe menu comes up and the install Ubuntu from my Menu works. It's when I try to add one of m boot images with is a 6 meg DOS based image with a menu with and the ghost program for imaging computers. I get either "failed to load UDP stack", or TFTP prefix.
  7. C

    Solved: Pxe menu woes. Help Please.

    There is not much to see my pxe menu comes up with my Ghost Multicast Menu Option entry. I select it. It gets to the loading.... piece and then says "Fail to load UPD stack" or if I use the keeppxe option in then menu. it gets to loading............and then says tftp prefix:
  8. C

    Solved: Pxe menu woes. Help Please.

    Everything is working BUT I can't seem to get my boot image to load either I get tftp prefix, or a failed to load udp stack, when it tries to load my boot image.
  9. C

    Solved: Pxe menu woes. Help Please.

    I fixed the link in my post.
  10. C

    Solved: Pxe menu woes. Help Please.

    Hi I am following this guide.Setting up a pxe install server on Ubuntu 9.10 I seem to be have problems with my boot image loading. I put memdisk in the tftpboot folder, I see at least it is trying to load the boot image. When I DO NOT put the append keeppxe I get the error "failed to load udp...
  11. C

    Need help troubleshooting this problem

    My P4 3ghz has recently began shutting down. When I reboot it goes straight to the BIOS and says the cpu has hung which caused a shutdown please ensure your cpu settings are correct. I have never played with the bios settings, and I have double checked them they all seem ok. Alas my pc is...
  12. C

    Solved: Battle with the sysprep.inf. How do I disable NetBios over TCP/IP please.

    Thanks The script is good BUT i would like something silent, you get confirmation messages with this one.
Top