Recent content by Gibbs

  1. Gibbs

    Windows cannot find any networks

    Hi Saga, Wired networking works (to router with ethernet). The problem I seem to have is with Vista finding or connecting to any networks wireless. Cheers
  2. Gibbs

    Windows cannot find any networks

    Hi, I'm trying to sort out a notebook for somebody that is running Windows Vista Home Premium (32 bit). The problem is that no wireless networks are found when there definitely are at least 20 in the area. The wireless card works fine on an openSUSE live-cd so I'm ruling out that its a hardware...
  3. Gibbs

    Scheduled Task not running?

    Sorry I wasn't clear. This is happening when the screensaver kicks in. The computers are on, they;re just idle and at the screensaver. Will have to take a look into the power settings with a bit more detail. Cheers
  4. Gibbs

    Scheduled Task not running?

    Hi all, I'm running a backup strategy (rsync over SSH) for the company I work for. We have mainly Linux systems, including our inhouse server, but two of the desktops are running Windows Vista. This problem is happening to both of them. Scheduled Tasks won't run when either system is...
  5. Gibbs

    Custom Build Sites (UK)

    Cheers Eddie :up:
  6. Gibbs

    Custom Build Sites (UK)

    Hey, I'm looking for some recommendations on sites that allow custom builds to be entered. PC Specialist looks great but I want to check out my options first. The only requirement I have is that the site doesn't require you to have a Windows installation (as I don't use Windows and it saves...
  7. Gibbs

    ubuntu 10.04 display problems

    Have you installed your graphics card driver? Menu > System > Hardware Drivers
  8. Gibbs

    page will not display correct. image missing.

    #bannerContact { width:1024px; height:225px; clear:both; background-image: url(../images/m_logo.gif); background-repeat: no-repeat; } Simple mistake. You have a lowercase M. Your background image should be; background-image: url(../images/M_logo.gif);
  9. Gibbs

    Solved: apache form post going to wrong link

    Is it posting to http://lmysite/auth/login/auth/login? If so add a leading forward slash to the form action. <form method="post" action="/auth/login">
  10. Gibbs

    Copy & Paste Not Working for Files

    Hey, Copying and pasting files randomly stopped in Windows 7 for me yesterday. Even dragging files from an explorer window doesn't work. I've rebooted a few times and a system restore is out of the question. I'm not much of a Windows person but I really need this resolved as it's a work PC...
  11. Gibbs

    Playstation 2 with shared Wireless

    Sorry to bump an old thread of mine but I'm still having problems with this. Under Windows XP I plug the crossover cable into the laptop/PS2 and then bridge the LAN and Wireless Connection together. Take note that the LAN comes up as disconnected. I run the PS2 setup disc and it fails at...
  12. Gibbs

    Playstation 2 with shared Wireless

    I have a wireless connection that I'm sharing from the chap in the flat downstairs. I'm trying to get my playstation to work online via an ethernet cable to my laptop (Win XP Home) as I enjoy a game of FIFA online every now and again. Everything I've tried has failed, usually the DNS servers...
  13. Gibbs

    Solved: XMLHttpRequest and PHP problems

    Nevermind, need to start the session in the files. I thought they would act like includes.
  14. Gibbs

    Solved: XMLHttpRequest and PHP problems

    I'm using the XMLHttpRequest get function to dynamically load PHP pages into a DIV. However PHP seems to be a bit unresponsive. For example... If I have a session variable in index.php, load the dynamic content of "page.php" into a DIV and try use that variable in "page.php" it doesn't work...
  15. Gibbs

    Using two hard drives concurrently

    Ah the jumpers were wrong, that's sorted, thanks!
Top