1. Computer problem? Tech Support Guy is completely free -- paid for by advertisers and donations. Click here to join today! If you're new to Tech Support Guy, we highly recommend that you visit our Guide for New Members.

ActiveEdit 4???? Problems....

Discussion in 'All Other Software' started by sambojambo, Jan 18, 2007.

Thread Status:
Not open for further replies.
  1. sambojambo

    sambojambo Thread Starter

    Joined:
    Nov 14, 2003
    Messages:
    29
    Anyone gotten this problem.

    "The file editjs.cfm did not load properly. Make sure the the inc attribute is specified correctly Current Value: inc=inc/"

    I am running Win2003, CFMX7 and using both AE3, and AE4. It was working fine when it was running on Win2k and CF4.5 but now after the upgrade it has gone south, so to speak. I have tried CFDev (guys that made it) but they seem to beat around the bush and to date have not received any reply from them. ANy help would be greatly appreciated as my clients are getting very :mad: ansy:mad: about not being able to update their sites.

    Please help.........
    Thanks in advance.:D
     
  2. kiwiguy

    kiwiguy

    Joined:
    Aug 17, 2003
    Messages:
    17,584
  3. sambojambo

    sambojambo Thread Starter

    Joined:
    Nov 14, 2003
    Messages:
    29
    Thanks Kiwiguy, but I came across those webpages before and they do not fix my problem. Running out of time with my client so looks like I will need to rebuild in dotnet or something else. Problem is that the site is quite large (hence the use of CF). I guess I can always rebuild the server in Win2k and run CF4.5, at least this way I know that it works.
    Thanks again
    Cheers
     
As Seen On
As Seen On...

Welcome to Tech Support Guy!

Are you looking for the solution to your computer problem? Join our site today to ask your question. This site is completely free -- paid for by advertisers and donations.

If you're not already familiar with forums, watch our Welcome Guide to get started.

Join over 733,556 other people just like you!

Loading...
Similar Threads - ActiveEdit Problems
  1. TROJAN764
    Replies:
    2
    Views:
    1,053
  2. MastoW
    Replies:
    1
    Views:
    264
Thread Status:
Not open for further replies.

Short URL to this thread: https://techguy.org/536352

  1. This site uses cookies to help personalise content, tailor your experience and to keep you logged in if you register.
    By continuing to use this site, you are consenting to our use of cookies.
    Dismiss Notice