Can'T access my webfolder

Status
This thread has been Locked and is not open to further replies. Please start a New Thread if you're having a similar issue. View our Welcome Guide to learn how to use this site.

seashell

Thread Starter
Joined
Jun 22, 2003
Messages
125
I'm using frontpage to work ion my hp on freewebtown.com,
now, frontpage creates a webfolder in the network area, which could be used to easily transfer files ... well, at least it used to. I recently had to reinstall my winxp and now it doesn't work anymore. I still can access my site by using frontpage (open web and so on ..) but the webfolder which i especially liked being so handy, does not work anymore. When i try to open it or to display its properties (richtclick) the system starts working for a minute or so, not yielding any result but a error msg:



however, that wecerr.txt does not exist (used search). I read in other posts that it has something to do with frontpage, but could not find any solution there. Some guy from the frontpage staff advised someone else to delete all *.web files. I searched my comp, but i got no such files ...

any ideas?
 
Status
This thread has been Locked and is not open to further replies. Please start a New Thread if you're having a similar issue. View our Welcome Guide to learn how to use this site.

Users Who Are Viewing This Thread (Users: 0, Guests: 1)

As Seen On
As Seen On...

Welcome to Tech Support Guy!

Are you looking for the solution to your computer problem? Join our site today to ask your question. This site is completely free -- paid for by advertisers and donations.

If you're not already familiar with forums, watch our Welcome Guide to get started.

Join over 807,865 other people just like you!

Latest posts

Members online

Top