config sys files + Autoexecute bat files not under the msconfig utlility

Status
This thread has been Locked and is not open to further replies. Please start a New Thread if you're having a similar issue. View our Welcome Guide to learn how to use this site.

Ronnie thomp

Thread Starter
Joined
Feb 10, 2003
Messages
2
see the msconfig utlility my config. sys files not there and the Autoexecute.bat files not there either why is this any help most appreciated but at the sametime all my programs is working perfectly
 
Joined
Mar 27, 2002
Messages
8,460
[tsg=welcome][/tsg]

If you're using WinME, you won't see them in MSCONFIG.

You'll have to manually rename or delete them if you're having any problems.

If I load a Win9x system, once everything is loaded, I usually delete them anyway...since Windows doesn't need them!


Hope this clears things up!

ST
 
Status
This thread has been Locked and is not open to further replies. Please start a New Thread if you're having a similar issue. View our Welcome Guide to learn how to use this site.

Users Who Are Viewing This Thread (Users: 0, Guests: 1)

As Seen On
As Seen On...

Welcome to Tech Support Guy!

Are you looking for the solution to your computer problem? Join our site today to ask your question. This site is completely free -- paid for by advertisers and donations.

If you're not already familiar with forums, watch our Welcome Guide to get started.

Join over 807,865 other people just like you!

Latest posts

Staff online

Members online

Top