Dumb question, or juss not working right..?..

Status
This thread has been Locked and is not open to further replies. Please start a New Thread if you're having a similar issue. View our Welcome Guide to learn how to use this site.

cnelson04

Thread Starter
Joined
Dec 28, 2003
Messages
896
Hey guys all i want to do is change the background color and i'm haveing a probelum what am i doing wrong??

<body><background: #000000;/></body>
<span style="background-color: #000000;"></span>
<center><object classid="clsid:D27CDB6E-AE6D-11cf-96B8-444553540000" codebase="http://download.macromedia.com/pub/shockwave/cabs/flash/swflash.cab#version=6,0,29,0" width="550" height="420">
<param name="movie" value="3footninja2.swf">
<param name="quality" value="high">
<embed src="3footninja2.swf" quality="high" pluginspage="http://www.macromedia.com/go/getflashplayer" type="application/x-shockwave-flash" width="550" height="420"></embed>
</object></center>

Thankz for any help. :)
 

cnelson04

Thread Starter
Joined
Dec 28, 2003
Messages
896
I got it to work now, i dunno i must have had a slip up in the code somehwere. thankz guys. ;)
 
Status
This thread has been Locked and is not open to further replies. Please start a New Thread if you're having a similar issue. View our Welcome Guide to learn how to use this site.

Users Who Are Viewing This Thread (Users: 0, Guests: 1)

As Seen On
As Seen On...

Welcome to Tech Support Guy!

Are you looking for the solution to your computer problem? Join our site today to ask your question. This site is completely free -- paid for by advertisers and donations.

If you're not already familiar with forums, watch our Welcome Guide to get started.

Join over 807,865 other people just like you!

Latest posts

Members online

Top