handleconfig

Status
This thread has been Locked and is not open to further replies. Please start a New Thread if you're having a similar issue. View our Welcome Guide to learn how to use this site.

atlantisa

Thread Starter
Joined
Jan 15, 2013
Messages
2
I am using Google Chrome, when I go to almost any website I get a dialouge box that says: "HandleConfigResp: e=undefined. When I click ok on that I get another box, it replaces Config with Keyword. How do I get rid of this? Also, will a reply for this be sent to my email, or do I search on here to find the answer?

Tech Support Guy System Info Utility version 1.0.0.2
OS Version: Microsoft Windows 7 Home Premium, Service Pack 1, 64 bit
Processor: Intel(R) Core(TM) i5-3210M CPU @ 2.50GHz, Intel64 Family 6 Model 58 Stepping 9
Processor Count: 4
RAM: 8087 Mb
Graphics Card: Intel(R) HD Graphics 4000, -1984 Mb
Hard Drives: C: Total - 693244 MB, Free - 616276 MB; D: Total - 21855 MB, Free - 2354 MB;
Motherboard: Hewlett-Packard, 181C
Antivirus: Norton 360, Updated and Enabled
 
Status
This thread has been Locked and is not open to further replies. Please start a New Thread if you're having a similar issue. View our Welcome Guide to learn how to use this site.

Users Who Are Viewing This Thread (Users: 0, Guests: 1)

As Seen On
As Seen On...

Welcome to Tech Support Guy!

Are you looking for the solution to your computer problem? Join our site today to ask your question. This site is completely free -- paid for by advertisers and donations.

If you're not already familiar with forums, watch our Welcome Guide to get started.

Join over 807,865 other people just like you!

Latest posts

Members online

Top