Image Ready problem?

Status
This thread has been Locked and is not open to further replies. Please start a New Thread if you're having a similar issue. View our Welcome Guide to learn how to use this site.

surfbug

Thread Starter
Account Disabled
Joined
Jun 26, 2000
Messages
42
I sliced some images on Image Ready and rollovered them as well, but I put the 3 a href from the html codes and clicked on-line to see my homepage but it's ok except 3 of the a href are out of the background. What can I do to fix it?
 

eddie5659

Moderator
Malware Specialist
Joined
Mar 19, 2001
Messages
37,298
Hiya

I always seem to pick your questions. :p

Also, I replied to your PM's but you haven't read them yet. When you are on the Main Index of this site, scroll down to the bottom and click on Private Messages. They're in there.

Now, as I say, still trying to learn this stuff, so can you have a look here and tell me whereabouts you have this problem?

http://www.creativemac.com/HTM/58Seconds/2000/2_22_00/bolkan.htm

Regards

eddie
 
Status
This thread has been Locked and is not open to further replies. Please start a New Thread if you're having a similar issue. View our Welcome Guide to learn how to use this site.

Users Who Are Viewing This Thread (Users: 0, Guests: 1)

As Seen On
As Seen On...

Welcome to Tech Support Guy!

Are you looking for the solution to your computer problem? Join our site today to ask your question. This site is completely free -- paid for by advertisers and donations.

If you're not already familiar with forums, watch our Welcome Guide to get started.

Join over 807,865 other people just like you!

Latest posts

Staff online

Top