InstallShield Express - Borland Limited Edition

Status
This thread has been Locked and is not open to further replies. Please start a New Thread if you're having a similar issue. View our Welcome Guide to learn how to use this site.

jtheis

Thread Starter
Joined
Jan 25, 2005
Messages
7
I am having some problems with InstallShield. (This is InstallShield Express- Borland Limited Edition, V.3.03) I am using a computer that belonged to a previous employee. If I logged on as the previous employee, InstallShield worked great. If I log on as myself, InstallShield cannot find Visual Studio .NET (even though it is installed) and tries to install it. I would typically just log on as the previous employee, but that account has now been erased.

I'm thinking it might be a problem in the registry, as I had similar problems using Delphi 7 and I had to copy a lot of the previous employee's registry. But now with the account gone, I don't have anything to compare my registry to. Either that or I'm thinking I should just uninstall Visual Studio and re-install. Any ideas?

Thanks!


Joe
 
Status
This thread has been Locked and is not open to further replies. Please start a New Thread if you're having a similar issue. View our Welcome Guide to learn how to use this site.

Users Who Are Viewing This Thread (Users: 0, Guests: 1)

As Seen On
As Seen On...

Welcome to Tech Support Guy!

Are you looking for the solution to your computer problem? Join our site today to ask your question. This site is completely free -- paid for by advertisers and donations.

If you're not already familiar with forums, watch our Welcome Guide to get started.

Join over 807,865 other people just like you!

Latest posts

Members online

Top