Smart tag error in email

Status
This thread has been Locked and is not open to further replies. Please start a New Thread if you're having a similar issue. View our Welcome Guide to learn how to use this site.

Kaliuna

Thread Starter
Joined
Dec 17, 2002
Messages
36
Hi All, A few of workers in our Office recieved emails from a client that had this in the body of the email:

<o:SmartTagType namespaceuri="urn:schemas-microsoft-com:eek:ffice:smarttags" name="_DELETED_FILE__________________________________________ <o:SmartTagType - - - - - - - - -- -- -- - - - - - - . . . - . - . - . - . - . - - - - - - . - - - - - - - . . . . . . . -- - - . - . - . - . . . - . - - . - - . - . - . - . . - . - . - - . - - - . - - - . - - - . - - . - - . - . - . - - - . - - . - - . - - - . - . - - - - - . - . - - . - - - . - - - . - - . - - - . - . - - - - - . - .

Has anyone seen this error before or know what I can do to resolve this? I have no idea what this is. Any help is greatly apperiacted.
 
Status
This thread has been Locked and is not open to further replies. Please start a New Thread if you're having a similar issue. View our Welcome Guide to learn how to use this site.

Users Who Are Viewing This Thread (Users: 0, Guests: 1)

As Seen On
As Seen On...

Welcome to Tech Support Guy!

Are you looking for the solution to your computer problem? Join our site today to ask your question. This site is completely free -- paid for by advertisers and donations.

If you're not already familiar with forums, watch our Welcome Guide to get started.

Join over 807,865 other people just like you!

Latest posts

Staff online

Top