Solved: A simple Fillin question??? RIGHT??? Word 2003

Status
This thread has been Locked and is not open to further replies. Please start a New Thread if you're having a similar issue. View our Welcome Guide to learn how to use this site.

mr_neo_anderson

Thread Starter
Joined
Oct 26, 2007
Messages
1
I have been working on a fillin form and have been finding that when I highlight the REF field and bold it, that the text will bold. It is when I lock the form and enter new data that only the first word in the field will get bolded. Is there something I am missing or else I can do that will fix this problem? I tried to post the file, but I do not have permission to load .dot files.
 

jimr381

Jim
Joined
Jul 20, 2007
Messages
4,193
Welcome to the forum.

Try checking off the "preserve formatting during updates" check box when setting up the fill-in field. It puts in a mergeformat into the field code which will maintain the format of the field.
 
Status
This thread has been Locked and is not open to further replies. Please start a New Thread if you're having a similar issue. View our Welcome Guide to learn how to use this site.

Users Who Are Viewing This Thread (Users: 0, Guests: 1)

As Seen On
As Seen On...

Welcome to Tech Support Guy!

Are you looking for the solution to your computer problem? Join our site today to ask your question. This site is completely free -- paid for by advertisers and donations.

If you're not already familiar with forums, watch our Welcome Guide to get started.

Join over 807,865 other people just like you!

Latest posts

Staff online

Top