Solved: Formatting of blank e-mails

Status
This thread has been Locked and is not open to further replies. Please start a New Thread if you're having a similar issue. View our Welcome Guide to learn how to use this site.

nathan_novak

Thread Starter
Joined
Feb 1, 2006
Messages
15
I have a user here at the office who somehow accidentally set the paragraph symbol (you know, the backwards P thing) to be displayed on all of her new emails. I figured it was probably a normal.dot issue, but after renaming them and creating new, it doesn't help. When I open her Word, it does not have the formatting that her new e-mails do. Any ideas? She is using Win XP Office 2003. Thank you for your time.
 

EAFiedler

Retired Moderator
Joined
Apr 25, 2000
Messages
14,172
Hi nathan_novak

Open a New Message in Outlook,
Tools > Options > View tab
Under the section for Formatting Marks
Uncheck: Paragraph marks and if checked, the All box

Let us know if that solves the problem or not.
 

nathan_novak

Thread Starter
Joined
Feb 1, 2006
Messages
15
Thank you for your response, but I accidentally figured it out myself. Still not sure what I did, but who cares, it's fixed right?
 
Status
This thread has been Locked and is not open to further replies. Please start a New Thread if you're having a similar issue. View our Welcome Guide to learn how to use this site.

Users Who Are Viewing This Thread (Users: 0, Guests: 1)

As Seen On
As Seen On...

Welcome to Tech Support Guy!

Are you looking for the solution to your computer problem? Join our site today to ask your question. This site is completely free -- paid for by advertisers and donations.

If you're not already familiar with forums, watch our Welcome Guide to get started.

Join over 807,865 other people just like you!

Latest posts

Members online

Top