Solved: Keep getting error upon boot up

Status
This thread has been Locked and is not open to further replies. Please start a New Thread if you're having a similar issue. View our Welcome Guide to learn how to use this site.

bruinator

Thread Starter
Banned
Joined
May 18, 2006
Messages
872
I keep getting the an error(provided in last link) every time I boot up. It had something to do with d/l one one the following files

After installing Windows XP Service Pack 2 (SP2), the Veritas/Sonic Direct Letter Access (DLA) software from here

http://h10025.www1.hp.com/ewfrf/wc/genericDocument?lc=en&cc=us&docname=c00242757

or Sonic Drive Letter Access (DLA) Software from here

http://h20000.www2.hp.com/bizsuppor...55-1&swEnvOid=1093&swLang=8&taskId=135&mode=3

or IBM DLA (FREE) from here

http://www.2brightsparks.com/help/index.php?action=kb&article=153

What can I do to prevent this error from happening? OS is XP Pro. I appreciate any positive help.

http://img362.imageshack.us/my.php?image=errorbi8.png][img=http://img362.imageshack.us/img362/3876/errorbi8.th.png]

The error msgs are had to read but one says internal error with the following "error code 0001.000000002" and the other says "please wait while setup loads".
 
Status
This thread has been Locked and is not open to further replies. Please start a New Thread if you're having a similar issue. View our Welcome Guide to learn how to use this site.

Users Who Are Viewing This Thread (Users: 0, Guests: 1)

As Seen On
As Seen On...

Welcome to Tech Support Guy!

Are you looking for the solution to your computer problem? Join our site today to ask your question. This site is completely free -- paid for by advertisers and donations.

If you're not already familiar with forums, watch our Welcome Guide to get started.

Join over 807,865 other people just like you!

Latest posts

Staff online

Top