1. Computer problem? Tech Support Guy is completely free -- paid for by advertisers and donations. Click here to join today! If you're new to Tech Support Guy, we highly recommend that you visit our Guide for New Members.

Solved: Site Catalyst Debugging

Discussion in 'Virus & Other Malware Removal' started by kcontreras, Aug 31, 2004.

Thread Status:
Not open for further replies.
  1. kcontreras

    kcontreras Thread Starter

    Joined:
    Aug 7, 2004
    Messages:
    25
    Can you tell me what this is:

    I get it only on the Ebay web site, but I did not get it yesterday and I don't know why I am getting it today.
    Thanks


    Hide SiteCatalyst Debugging


    --------------------------------------------------------------------------------
    Begin SiteCatalyst Debugging
    --------------------------------------------------------------------------------


    pageName: US;;PageSYI_CatMeta
    server: cgi5.ebay.com
    channel: US

    The following accounts are being populated:

    The following variables are being populated:
    s_prop18 = US;;PageSYI_CatMeta;
    s_prop21 = US;;PageSYI_CatMeta;S0
    s_prop22 = US;;PageSYI_CatMeta;undefined
    s_prop25 = US;;PageSYI_CatMeta;undefined
    ssSBR cookie = US;;Listings;S7;I301;W11700;C0;O6;T1;Q0;DN;G0;A121;F0;L0;B0;R0;Y1;E0;M0;J000;RC0;H299
    ssFND2 cookie = US;;Listings;K35;N50;P0;U50
    lastList cookie = ebay:US;;PageViewSellersOtherItems0;
    homepage cookie = undefined
    reg cookie = ^segF=B0#S0^bibo=B0##3#S22#08/31/2004#1#B0#S0#0^flagReg=undefined^


    --------------------------------------------------------------------------------
    End SiteCatalyst Debugging
    --------------------------------------------------------------------------------
     
  2. dvk01

    dvk01 Moderator Malware Specialist

    Joined:
    Dec 14, 2002
    Messages:
    56,452
    First Name:
    Derek
    It's probably ebay with their so called "improvements"

    Try a reboot & if it still happens post back
     
  3. kcontreras

    kcontreras Thread Starter

    Joined:
    Aug 7, 2004
    Messages:
    25
    Yeah their so called improvements I can't say I care for most of them but anyway, I deleted my cookies and re-booted and that seemed to solve the problem. Thanks for your help.
     
As Seen On
As Seen On...

Welcome to Tech Support Guy!

Are you looking for the solution to your computer problem? Join our site today to ask your question. This site is completely free -- paid for by advertisers and donations.

If you're not already familiar with forums, watch our Welcome Guide to get started.

Join over 733,556 other people just like you!

Loading...
Thread Status:
Not open for further replies.

Short URL to this thread: https://techguy.org/268800

  1. This site uses cookies to help personalise content, tailor your experience and to keep you logged in if you register.
    By continuing to use this site, you are consenting to our use of cookies.
    Dismiss Notice