Solved: Unable to run as Admin

Status
This thread has been Locked and is not open to further replies. Please start a New Thread if you're having a similar issue. View our Welcome Guide to learn how to use this site.

Keywal

Thread Starter
Joined
Sep 21, 2009
Messages
234
hi guys,

were having an issue here no one seems to be able to solve!

one of my colleagues logs into a virtual server, tries to 'Run As' in CMD and gets an error,
'unable to acquire user password'...

this link closely describes whats going on and we have tried this fix but to no avail.

http://forums.techguy.org/windows-xp/782807-solved-cant-run-cmd-exe.html



it has been tried on different servers, even been tried connecting to another machine and trying that but again, nothing. there's nothing wrong with the command syntax or password.

using XP SP3 and Windows Server 2003 R2 Enterprise Edition SP2.

any help would be greatly appreciated! :D
 
Status
This thread has been Locked and is not open to further replies. Please start a New Thread if you're having a similar issue. View our Welcome Guide to learn how to use this site.

Users Who Are Viewing This Thread (Users: 0, Guests: 1)

As Seen On
As Seen On...

Welcome to Tech Support Guy!

Are you looking for the solution to your computer problem? Join our site today to ask your question. This site is completely free -- paid for by advertisers and donations.

If you're not already familiar with forums, watch our Welcome Guide to get started.

Join over 807,865 other people just like you!

Latest posts

Staff online

Top