Spybot(problems in the includes file)

Status
This thread has been Locked and is not open to further replies. Please start a New Thread if you're having a similar issue. View our Welcome Guide to learn how to use this site.

mtzlplex

Thread Starter
Account Closed
Joined
Aug 5, 2002
Messages
1,650
Hi to everyone. This is on a machine running windows 2000 pro. I am having problems when I run Spybot, I have version 1.4, with the latest update of 10/24/07. Error msg I receive when I run spybot is "Problem in the includes file C:\program file\spybot-search & destroy\includes\trojans.sbi". I receive this error about 3/4 way through the run, at which time spybot freezes. When I close the error msg box, spybot continues it`s run. I have removed spybot, and reinstalled, still no change, I still receive the same msg. Any thoughts, hints, tips on how to eliminate this problem will be appreciated. Thanks for your time.

Regards
IMP49
 
Status
This thread has been Locked and is not open to further replies. Please start a New Thread if you're having a similar issue. View our Welcome Guide to learn how to use this site.

Users Who Are Viewing This Thread (Users: 0, Guests: 1)

As Seen On
As Seen On...

Welcome to Tech Support Guy!

Are you looking for the solution to your computer problem? Join our site today to ask your question. This site is completely free -- paid for by advertisers and donations.

If you're not already familiar with forums, watch our Welcome Guide to get started.

Join over 807,865 other people just like you!

Latest posts

Staff online

Top