Visual Studio problem with installer

Status
This thread has been Locked and is not open to further replies. Please start a New Thread if you're having a similar issue. View our Welcome Guide to learn how to use this site.

humorousdragon

Thread Starter
Joined
Jan 7, 2013
Messages
1
Hi..
After creating a windows form application in visual studio 2010 and the installer there is this problem that i m facing and couldnt get an answer..
i am installing the application on vanilla windows 7...
after the setup in installed with the framework(4) the application launcher closes abruptly with the following problem details...
Problem Event name: CLR20r3
Problem Signature 02: 1.0.0.0
Problem Signature 03: 50ea7fa1
Problem Signature 09: System.IO.FileNotFoundException


i have been troubleshooting the problewm for past two days and cudnt find a solution...
if u have encountered a similar problem and got it solved then plzz save me... :?
:(:(
 
Status
This thread has been Locked and is not open to further replies. Please start a New Thread if you're having a similar issue. View our Welcome Guide to learn how to use this site.

Users Who Are Viewing This Thread (Users: 0, Guests: 1)

As Seen On
As Seen On...

Welcome to Tech Support Guy!

Are you looking for the solution to your computer problem? Join our site today to ask your question. This site is completely free -- paid for by advertisers and donations.

If you're not already familiar with forums, watch our Welcome Guide to get started.

Join over 807,865 other people just like you!

Latest posts

Staff online

Members online

Top