Vpn

Status
This thread has been Locked and is not open to further replies. Please start a New Thread if you're having a similar issue. View our Welcome Guide to learn how to use this site.

sideswipess

Thread Starter
Joined
Oct 24, 2006
Messages
14
I have a client that connects to our production server via vpn and use a terminal emulator to access D3 servers that we use. We have currently moved our servers to a co-location and we have worked out all the problems that have been associated with move except this one client. Telnet is use as the connection protocol that we have set to connect to the servers which are linux based. They can connect but they lose connection at random times from both the VPN and the D3 server. The wild thing is that it can go for a week at times with no problem and then it will start to disconnect. The other issue is that if one user get disconnected all users get disconnected.
 
Status
This thread has been Locked and is not open to further replies. Please start a New Thread if you're having a similar issue. View our Welcome Guide to learn how to use this site.

Users Who Are Viewing This Thread (Users: 0, Guests: 1)

As Seen On
As Seen On...

Welcome to Tech Support Guy!

Are you looking for the solution to your computer problem? Join our site today to ask your question. This site is completely free -- paid for by advertisers and donations.

If you're not already familiar with forums, watch our Welcome Guide to get started.

Join over 807,865 other people just like you!

Latest posts

Members online

Top