Windows 2003: after migration --> too many errors :(

Status
This thread has been Locked and is not open to further replies. Please start a New Thread if you're having a similar issue. View our Welcome Guide to learn how to use this site.

gicio

Thread Starter
Joined
Oct 23, 2002
Messages
89
Hi!

After we migrate to windows 2003 we get on every start up of the server too many error messages.


this is a fresh installation of windows 2003 enterprise edition.

(only the Harddisk2 is from the old system)
can someone tell me whats wrong?!!?



---------------------------------------------------------

Event Type: Error
Event Source: Disk
Event Category: None
Event ID: 11
Date: 24.09.2003
Time: 12:02:39
User: N/A
Computer: ZEUS
Description:
The driver detected a controller error on \Device\Harddisk2.

For more information, see Help and Support Center at http://go.microsoft.com/fwlink/events.asp.
Data:
0000: 03 01 68 00 01 00 ba 00 ..h...º.
0008: 00 00 00 00 0b 00 04 c0 .......À
0010: 01 01 00 00 00 00 00 00 ........
0018: 00 00 00 00 00 00 00 00 ........
0020: 00 be 89 6e 12 00 00 00 .¾‰n....
0028: 5c a3 03 00 00 00 00 00 \£......
0030: ff ff ff ff 03 00 00 00 ÿÿÿÿ....
0038: 40 00 00 8f 02 00 00 00 @......
0040: 00 20 0a 12 40 03 20 40 . [email protected] @
0048: 00 00 00 00 0a 00 00 00 ........
0050: 00 00 94 44 b8 d4 28 82 ..”D¸Ô(‚
0058: 00 00 00 00 50 7b 27 82 ....P{'‚
0060: 02 00 00 00 df 44 37 09 ....ßD7.
0068: 28 00 09 37 44 df 00 00 (..7Dß..
0070: 08 00 00 00 00 00 00 00 ........
0078: f0 00 04 00 00 00 00 0b ð.......
0080: 00 00 00 00 08 03 00 00 ........
0088: 00 00 00 00 00 00 00 00 ........
---------------------------------------------------------

Event Type: Error
Event Source: atapi
Event Category: None
Event ID: 5
Date: 24.09.2003
Time: 12:02:39
User: N/A
Computer: ZEUS
Description:
A parity error was detected on \Device\Ide\IdePort1.

For more information, see Help and Support Center at http://go.microsoft.com/fwlink/events.asp.
Data:
0000: 0f 06 10 00 01 00 64 00 ......d.
0008: 00 00 00 00 05 00 04 c0 .......À
0010: 03 00 00 80 00 00 00 00 ...€....
0018: 00 00 00 00 00 00 00 00 ........
0020: 00 00 00 00 00 00 00 00 ........
0028: 00 00 00 00 00 00 00 00 ........
0030: 00 00 00 00 01 00 00 00 ........


---------------------------------------------------------


Event Type: Error
Event Source: NETLOGON
Event Category: None
Event ID: 5722
Date: 24.09.2003
Time: 16:23:52
User: N/A
Computer: ZEUS
Description:
The session setup from the computer STORAGE failed to authenticate. The name(s) of the account(s) referenced in the security database is STORAGE$. The following error occurred:
Access is denied.

For more information, see Help and Support Center at http://go.microsoft.com/fwlink/events.asp.
Data:
0000: 22 00 00 c0 "..À

---------------------------------------------------------





regards,


gicio
 
Joined
Feb 14, 1999
Messages
11,746
First Name
Anne
Gicio: I moved your question from Business applications over here to the Networking forum. You'll get better responses this way.
 
Status
This thread has been Locked and is not open to further replies. Please start a New Thread if you're having a similar issue. View our Welcome Guide to learn how to use this site.

Users Who Are Viewing This Thread (Users: 0, Guests: 1)

As Seen On
As Seen On...

Welcome to Tech Support Guy!

Are you looking for the solution to your computer problem? Join our site today to ask your question. This site is completely free -- paid for by advertisers and donations.

If you're not already familiar with forums, watch our Welcome Guide to get started.

Join over 807,865 other people just like you!

Latest posts

Members online

Top