Windows 98 Copy - Overwrite, No to All

Status
This thread has been Locked and is not open to further replies. Please start a New Thread if you're having a similar issue. View our Welcome Guide to learn how to use this site.

NautyQ

Thread Starter
Joined
Jan 16, 2006
Messages
2
Has anyone figured out how to create a "No To All" short cut with the COPY command in Windows 98? In Win2000 and XP, you can hold the shift key when you click on the first prompt to "Overwrite Existing File". The options are: Yes/ Yes to All, No, & Cancel.

Holding the "Shift" key doesn't work in Windows 98. Is there another way? Maybe an MS-DOS trick?
:confused:
 

Stoner

Banned
Joined
Oct 26, 2002
Messages
44,931
morning Toufique

I thought I'd visit your web site that you are advertising in such large letters in your sig, but perhaps your help site needs some help.
Because this is all I see when I click on any of the threads posted there:



There are probably some members here at TSG that are able to help you with that.
 

Attachments

Joined
Jan 19, 2006
Messages
6
Hello Dear
I was making some changes to site. But now it is Working Smoothly.........
give some comments on my forum!

thanks
Toufique Ahmed
 

aarhus2004

Gone but always remembered
Joined
Jan 9, 2004
Messages
1,049
NautyQ said:
Has anyone figured out how to create a "No To All" short cut with the COPY command in Windows 98? In Win2000 and XP, you can hold the shift key when you click on the first prompt to "Overwrite Existing File". The options are: Yes/ Yes to All, No, & Cancel.

Holding the "Shift" key doesn't work in Windows 98. Is there another way? Maybe an MS-DOS trick?
:confused:
This forum is:

Tech Tips & Tricks.
Share the tech-related tips and tricks that you've come across.
If you have a question please post in the forum appropriate to your question. If you learn how to do something THEN come to this forum and SHARE.

Simple.(y) :D

Ben.
 

Stoner

Banned
Joined
Oct 26, 2002
Messages
44,931
Toufique said:
Hello Dear
I was making some changes to site. But now it is Working Smoothly.........
give some comments on my forum!

thanks
Toufique Ahmed

Thanks sweets :D

But it looks like things on your end have gone from bad to worse

 

Attachments

Status
This thread has been Locked and is not open to further replies. Please start a New Thread if you're having a similar issue. View our Welcome Guide to learn how to use this site.

Users Who Are Viewing This Thread (Users: 0, Guests: 1)

As Seen On
As Seen On...

Welcome to Tech Support Guy!

Are you looking for the solution to your computer problem? Join our site today to ask your question. This site is completely free -- paid for by advertisers and donations.

If you're not already familiar with forums, watch our Welcome Guide to get started.

Join over 807,865 other people just like you!

Latest posts

Members online

Top