Wireless networking and access point

Status
This thread has been Locked and is not open to further replies. Please start a New Thread if you're having a similar issue. View our Welcome Guide to learn how to use this site.

jazzmaster44

Thread Starter
Joined
Jun 10, 2003
Messages
271
Wireless networking and access point. I setup a wireless network at a hotel with a net gear router n, three access points, and three repeaters. For some reason; one the access point keep losing the default gateway address. Or it could be all three access point could be losing the default address. I turn off the router and pull the power from all the access point. Then turn the router on and plug the power back into the access point. The default address is back and network working great. I try to find out why the default address keeps missing from the access point. The router is new. Thanks!!
 

TerryNet

Terry
Moderator
Joined
Mar 23, 2005
Messages
80,837
Normally I think that an access point would not have a Default Gateway address to lose. Maybe if you want advice you should tell us the brand and model of the router, access points and repeaters and how they are interconnected. Include the channels used on each also.
 
Status
This thread has been Locked and is not open to further replies. Please start a New Thread if you're having a similar issue. View our Welcome Guide to learn how to use this site.

Users Who Are Viewing This Thread (Users: 0, Guests: 1)

As Seen On
As Seen On...

Welcome to Tech Support Guy!

Are you looking for the solution to your computer problem? Join our site today to ask your question. This site is completely free -- paid for by advertisers and donations.

If you're not already familiar with forums, watch our Welcome Guide to get started.

Join over 807,865 other people just like you!

Latest posts

Staff online

Members online

Top